» Ubuntu » Пакеты

Error

two or more packages specified (gwibber-service raring)