» Ubuntu » Пакеты

Error

two or more packages specified (libdouble-conversion0 raring)