» Ubuntu » Пакеты

Error

two or more packages specified (libbind9-90 raring)