» Ubuntu » Пакеты

Error

two or more packages specified (libboost-program-options1.49.0 raring)