» Ubuntu » Пакеты

Error

two or more packages specified (libc6-dev-arm64-cross raring)