» Ubuntu » Пакеты

Error

two or more packages specified (libcomerr2 raring)