» Ubuntu » Пакеты

Error

two or more packages specified (libfftw3-single3 raring)