» Ubuntu » Пакеты

Error

two or more packages specified (libghc-hjsmin-doc raring)