» Ubuntu » Пакеты

Error

two or more packages specified (libghc-openpgp-asciiarmor-dev raring)