» Ubuntu » Пакеты

Error

two or more packages specified (libglew1.8 raring)