» Ubuntu » Пакеты

Error

two or more packages specified (libglib2.0-cil raring)