» Ubuntu » Пакеты

Error

two or more packages specified (libgnome-bluetooth11 raring)