» Ubuntu » Пакеты

Error

two or more packages specified (libjffi-java raring)