» Ubuntu » Пакеты

Error

two or more packages specified (liblxc0 raring)