» Ubuntu » Пакеты

Error

two or more packages specified (libmono-corlib4.0-cil raring)