» Ubuntu » Пакеты

Error

two or more packages specified (libmunge-maven-plugin-java raring)