» Ubuntu » Пакеты

Error

two or more packages specified (libnux-4.0-common raring)