» Ubuntu » Пакеты

Error

two or more packages specified (libobjc4 raring)