» Ubuntu » Пакеты

Error

two or more packages specified (libpython-stdlib raring)