» Ubuntu » Пакеты

Error

two or more packages specified (libsndfile1 raring)