» Ubuntu » Пакеты

Error

two or more packages specified (libsoundgen-dbg raring)