» Ubuntu » Пакеты

Error

two or more packages specified (libsoup2.4-1 raring)