» Ubuntu » Пакеты

Error

two or more packages specified (lincity-ng raring)