» Ubuntu » Пакеты

Error

two or more packages specified (vlan-modules-3.8.0-4-generic-di raring)