» Ubuntu » Пакеты

Error

two or more packages specified (blinken raring)