» Ubuntu » Пакеты

Error

two or more packages specified (conservation-code raring)