» Ubuntu » Пакеты

Error

two or more packages specified (libballview1.4 raring)