» Ubuntu » Пакеты

Error

two or more packages specified (libxy-bin raring)