» Ubuntu » Пакеты

Error

two or more packages specified (mbt raring)