» Ubuntu » Пакеты

Error

two or more packages specified (meep-lam4 raring)