» Ubuntu » Пакеты

Error

two or more packages specified (morse-simulator raring)