» Ubuntu » Пакеты

Error

two or more packages specified (rnahybrid raring)