» Ubuntu » Пакеты

Error

two or more packages specified (spring-mods-kernelpanic raring)