» Ubuntu » Пакеты

Error

two or more packages specified (v86d raring)