» Ubuntu » Пакеты » raring (13.04) » debian-installer » wpasupplicant-udeb
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Источник: wpa  ]

Пакет: wpasupplicant-udeb (1.0-3ubuntu1)

Ссылки для wpasupplicant-udeb

Screenshot

Ресурсы Ubuntu:

Исходный код wpa:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобные пакеты:

пакет udeb для debian-installer

Предупреждение: этот пакет предназначен только для сборки образов debian-installer. Не устанавливайте его в рабочую систему Ubuntu.

Client support for WPA and WPA2 (IEEE 802.11i)

WPA and WPA2 are methods for securing wireless networks, the former using IEEE 802.1X, and the latter using IEEE 802.11i. This software provides key negotiation with the WPA Authenticator, and controls association with IEEE 802.11i networks.

This is a udeb of wpasupplicant for use by the debian-installer.

Другие пакеты, относящиеся к wpasupplicant-udeb

  • зависимости
  • рекомендации
  • предложения

Загрузка wpasupplicant-udeb

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 152,4 Кб409,0 Кб пока нет информации
i386 148,5 Кб383,0 Кб пока нет информации