» Ubuntu » Пакеты

Error

two or more packages specified (amule-adunanza-utils-gui raring)