» Ubuntu » Пакеты

Error

two or more packages specified (batmon.app raring)