» Ubuntu » Пакеты

Error

two or more packages specified (bbrun raring)