» Ubuntu » Пакеты

Error

two or more packages specified (gvncviewer raring)