» Ubuntu » Пакеты

Error

two or more packages specified (libdecoration0-dev raring)