» Ubuntu » Пакеты

Error

two or more packages specified (lightdm-gtk-greeter raring)