» Ubuntu » Пакеты

Error

two or more packages specified (lusernet.app raring)