» Ubuntu » Пакеты

Error

two or more packages specified (mlterm-im-uim raring)