» Ubuntu » Пакеты

Error

two or more packages specified (wbar-config raring)