» Ubuntu » Пакеты » raring (13.04) » x11 » xfce4-quicklauncher-plugin
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Источник: xfce4-quicklauncher-plugin  ]

Пакет: xfce4-quicklauncher-plugin (1.9.4-9build2) [universe]

Ссылки для xfce4-quicklauncher-plugin

Screenshot

Ресурсы Ubuntu:

Исходный код xfce4-quicklauncher-plugin:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

rapid launcher plugin for the Xfce4 panel

Другие пакеты, относящиеся к xfce4-quicklauncher-plugin

  • зависимости
  • рекомендации
  • предложения
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
  • dep: libgdk-pixbuf2.0-0 (>= 2.22.0)
    GDK Pixbuf library
  • dep: libglib2.0-0 (>= 2.18.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.8.0)
    GTK+ graphical user interface library
  • dep: libxfce4util6 (>= 4.9.0)
    Utility functions library for Xfce4
  • dep: libxfcegui4-4 (>= 4.7.0)
    Basic GUI C functions for Xfce4
  • dep: xfce4-panel (>= 4.9.2)
    panel for Xfce4 desktop environment

Загрузка xfce4-quicklauncher-plugin

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 25,2 Кб200,0 Кб [список файлов]
i386 24,9 Кб195,0 Кб [список файлов]