» Ubuntu » Пакеты » saucy-updates » libs » libqt4-qt3support
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Источник: qt4-x11  ]

Пакет: libqt4-qt3support (4:4.8.4+dfsg-0ubuntu18.3)

Ссылки для libqt4-qt3support

Screenshot

Ресурсы Ubuntu:

Исходный код qt4-x11:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Почтовый архив)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano
  • Lisandro Damián Nicanor Pérez Meyer
  • Timo Jyrinki

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

Qt 3 compatibility library for Qt 4

Другие пакеты, относящиеся к libqt4-qt3support

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libc6 (>= 2.15)
    Embedded GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libqt4-designer (= 4:4.8.4+dfsg-0ubuntu18.3)
    Qt 4 designer module
  • dep: libqt4-network (= 4:4.8.4+dfsg-0ubuntu18.3)
    Qt 4 network module
  • dep: libqt4-sql (= 4:4.8.4+dfsg-0ubuntu18.3)
    Qt 4 SQL module
  • dep: libqt4-xml (= 4:4.8.4+dfsg-0ubuntu18.3)
    Qt 4 XML module
  • dep: libqtcore4 (= 4:4.8.4+dfsg-0ubuntu18.3)
    Qt 4 core module
  • dep: libqtgui4 (= 4:4.8.4+dfsg-0ubuntu18.3)
    Qt 4 GUI module
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Загрузка libqt4-qt3support

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 1 006,6 Кб3 736,0 Кб [список файлов]
i386 1 016,3 Кб3 563,0 Кб [список файлов]