» Ubuntu » Пакеты

Error

two or more packages specified (libffcall1-dev saucy)