» Ubuntu » Пакеты

Error

two or more packages specified (libmozjs185-1.0 saucy)