» Ubuntu » Пакеты

Error

two or more packages specified (librygel-server-2.0-1 saucy)