» Ubuntu » Пакеты

Error

two or more packages specified (libstdc++-4.8-dev saucy)